YUDA't


이상하게 푸티를 쓰면 vi가 익숙한데 우분투 터미널에서 vi를 쓰면 뭔가 거지같다.

그래서 vim을 깔았음


$ sudo apt-get update

$ sudo apt-get install vim